Страница 1 из 1
Crownverg
Подскажите, плз, в чем может быть косяк автозапуска? Всё работает отлично, ставится на лог.нейтраль, глушится, на брелке отображается. Но при попытке завести дистанционно, напряжение на провод реле стартера (фиолетовый) не подается. Включается лишь зажигание. Обрабатывается как неудачный запуск. Причем с ключа заводится нормально (на сколько я понимаю, работает та же релейная цепь). И все остальные функции работают штатно.
Может ли быть причиной не выставленный контроль работы двигателя?
Не смог установить режим по тахометру, хз почему. Подключал к Х1пин3 (желтый) приборки, мультиметром проверял, всё как положено (по инструкции).
Стоит попробовать в режиме "без проверки"?

6пин.JPG
Описание:
Размер файла: 72,68 KB
Просмотрено: 352 раз(а)

6пин.JPG
зз.JPG
Описание:
Размер файла: 74,44 KB
Просмотрено: 366 раз(а)

зз.JPG
serge-singer
без проверки, нет, ответы тут
http://autoalarms.ru/viewtopic.php?f=36&t=5234
-alex-
Подниму темку..
На данной сиге можно ли увеличить время, за которое надо покинуть автомобиль при включении логической нейтрали? По умолчанию стоит 1 минута, не всегда успеваешь чилдренов вытащить и хлам собрать по салону..
serge-singer
в этой, нет, это реализовано (без ограничения по времени) только на всех новых наших системах
Новая тема Ответить на тему
Показать сообщения:
Страница 1 из 1
Перейти:
Информация по иконкам и возможностям

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы