Купить / продать автомобиль
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
проблемы с включением 1 и задней
На страницу 1, 2, 3  След.
 
Начать новую тему   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> проблемы с включением 1 и задней вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Ahill49



Зарегистрирован: 10.03.2006
Сообщения: 178
Откуда: Барнаул
Авто: ВАЗ 21124 2005г.

СообщениеДобавлено: Вт Мар 21, 2006 9:51    Заголовок сообщения: проблемы с включением 1 и задней
Ответить с цитатой

Вобщем очень плохо включается первая передача на месте и задняя вапче с хрустом Sad вот а если сначала включить третью а потом первая и задняя включаются нормально...все остальные передачи включаются отлично! машину брал новую, пробег 15 тыс.
Возможно ктото уже сталкивался с подобной проблемой, помогите советиком как это лечится.....
Вернуться к началу
Ahill49 сейчас offline Посмотреть профиль Отправить личное сообщение
egoIUBT



Зарегистрирован: 13.02.2006
Сообщения: 139
Откуда: Krasnoyarsk
Авто: 21103

СообщениеДобавлено: Вт Мар 21, 2006 10:05    Заголовок сообщения:
Ответить с цитатой

Курите матчасть. Smile) Нужно делать так: когда подкатываешься к светофору, допустим, или ещё куда, где нужно будет трогаться с первой, то на мгновенье отпусти сцепление на нейтрали, так сказать двойной выжим сделай, и первая залетит как по маслу. Ясен пень когда ты ехал на второй 50 а потом выжав и не отпускя сцепления начнешь втыкать 1ю то уравниваешь скорости синхронизатором, попутно изнашивая его, вот и туго. Немного сумбурно написал, ну вобщем попробуй, ощутишь разницу!
_________________
21103, золотой лист
Вернуться к началу
egoIUBT сейчас offline Посмотреть профиль Отправить личное сообщение
Vetal31



Зарегистрирован: 07.04.2004
Сообщения: 469
Откуда: Белгород
Авто: VW Jetta 1,9 TDI DSG, 2008

СообщениеДобавлено: Вт Мар 21, 2006 10:12    Заголовок сообщения: Re: проблемы с включением 1 и задней
Ответить с цитатой

Ahill49 писал(а):
Вобщем очень плохо включается первая передача на месте и задняя вапче с хрустом Sad вот а если сначала включить третью а потом первая и задняя включаются нормально...все остальные передачи включаются отлично! машину брал новую, пробег 15 тыс.
Возможно ктото уже сталкивался с подобной проблемой, помогите советиком как это лечится.....

Тебе сюда http://www.autolada.ru/viewtopic.php?t=88467 собрат по не счастью.

_________________
Вернуться к началу
Vetal31 сейчас offline Посмотреть профиль Отправить личное сообщение
balkos



Зарегистрирован: 16.12.2005
Сообщения: 131
Откуда: Запорожье
Авто: Nissan Almera Classic

СообщениеДобавлено: Вт Мар 21, 2006 10:16    Заголовок сообщения:
Ответить с цитатой

А что с педалькой сцепления? высокая или низкая?
_________________
NAC PE+ TAU-B
Вернуться к началу
balkos сейчас offline Посмотреть профиль Отправить личное сообщение
Karakurt80



Зарегистрирован: 17.01.2006
Сообщения: 358
Откуда: Самара, Тольятти
Авто: ВАЗ 21101 1.6i 8V 163RUS

СообщениеДобавлено: Вт Мар 21, 2006 10:19    Заголовок сообщения:
Ответить с цитатой

Было такое. Поменял сцепление и все ОК!
_________________
ВАЗ 21101, Цунами, 2006г., Норма, ЕВРО панель
Вернуться к началу
Karakurt80 сейчас offline Посмотреть профиль Отправить личное сообщение
Андрюша



Зарегистрирован: 27.05.2005
Сообщения: 769
Откуда: Москва, ЮВАО
Авто: Субару

СообщениеДобавлено: Вт Мар 21, 2006 11:28    Заголовок сообщения:
Ответить с цитатой

Сцепление плохое! Походу у всех так. Как нагреется, первую с большим трудом втыкаю, особенно в пробках это меня раздражает. И сцепление тугое до ужаса.
Вернуться к началу
Андрюша сейчас offline Посмотреть профиль Отправить личное сообщение
arcadi



Зарегистрирован: 20.05.2004
Сообщения: 1355
Откуда: С Петербург
Авто: Калина 11176 1,6V16

СообщениеДобавлено: Вт Мар 21, 2006 11:32    Заголовок сообщения:
Ответить с цитатой

Андрюша писал(а):
Сцепление плохое! Походу у всех так. Как нагреется, первую с большим трудом втыкаю, особенно в пробках это меня раздражает. И сцепление тугое до ужаса.

Во! Я тоже обратил внимание, что когда прогревается все хорошо, у меня начинают возникать проблемы с переключением скоростей.
Интересно бы узнать, на что влияет температура в сцеплении?
Вернуться к началу
arcadi сейчас offline Посмотреть профиль Отправить личное сообщение
$hurik



Зарегистрирован: 22.08.2005
Сообщения: 359
Откуда: Санкт-Петербург
Авто:

СообщениеДобавлено: Вт Мар 21, 2006 11:48    Заголовок сообщения:
Ответить с цитатой

Ведет диск сцепления. Происходит неполное выключение. Замена на что нибудь импортное. Сам мучался - поменял стало все ок!
_________________
Вся мудрость заключена в словах:Ждать и Надеяться.
Вернуться к началу
$hurik сейчас offline Посмотреть профиль Отправить личное сообщение
balkos



Зарегистрирован: 16.12.2005
Сообщения: 131
Откуда: Запорожье
Авто: Nissan Almera Classic

СообщениеДобавлено: Вт Мар 21, 2006 12:11    Заголовок сообщения:
Ответить с цитатой

$hurik писал(а):
Ведет диск сцепления. Происходит неполное выключение. Замена на что нибудь импортное. Сам мучался - поменял стало все ок!


Полностью поддерживаю. Однако причина может быть в неправильной регулировке хода педали сцепления

_________________
NAC PE+ TAU-B
Вернуться к началу
balkos сейчас offline Посмотреть профиль Отправить личное сообщение
Dima22



Зарегистрирован: 03.05.2005
Сообщения: 983
Откуда: Ульяновск
Авто:

СообщениеДобавлено: Вт Мар 21, 2006 12:49    Заголовок сообщения:
Ответить с цитатой

Щас насоветуете, он отрегулирует. Будет потом сцепление буксовать.

Ahill49, через двойной выжим включай первую. Задняя плохо втыкается т.к. на ней отсутствует синхронизатор. Залей хорошее маслице до уровня прим. 3/4 по щупу. Там посмотришь, как будут дела.

_________________
21124 "снежная королева"
http://autolada.fastbb.ru
Я #@$# модераторов.
Вернуться к началу
Dima22 сейчас offline Посмотреть профиль Отправить личное сообщение
balkos



Зарегистрирован: 16.12.2005
Сообщения: 131
Откуда: Запорожье
Авто: Nissan Almera Classic

СообщениеДобавлено: Вт Мар 21, 2006 14:56    Заголовок сообщения:
Ответить с цитатой

я не советую, а говорю что в этом может быть причина. Лично я в такой ситуации поменял сцепление. доволен
_________________
NAC PE+ TAU-B
Вернуться к началу
balkos сейчас offline Посмотреть профиль Отправить личное сообщение
o9uH



Зарегистрирован: 30.09.2005
Сообщения: 167
Откуда: Москва, Бирюлево-Восточное
Авто: 21124, Renault Trafic

СообщениеДобавлено: Вт Мар 21, 2006 17:14    Заголовок сообщения:
Ответить с цитатой

Такая же ботва, у меня (август 2005) и знакомого (ноябрь 2005), все туго после прогрева еще хуже.
balkos писал(а):
Однако причина может быть в неправильной регулировке хода педали сцепления
Была выше педали тормоза - отрегулировали, проблема не решилась, но стало чуток лучше.

Наверно буду менять сцепление Smile

_________________
Вернуться к началу
o9uH сейчас offline Посмотреть профиль Отправить личное сообщение
Ahill49



Зарегистрирован: 10.03.2006
Сообщения: 178
Откуда: Барнаул
Авто: ВАЗ 21124 2005г.

СообщениеДобавлено: Вт Мар 21, 2006 18:33    Заголовок сообщения:
Ответить с цитатой

Сегодня заехал в магазин посмотреть сцепление а их там всяких полно?.
Кто что себе ставил и как в эксплуатации помогите определиться.. Kraft tech, NPA, Herzog, Caram?.все примерно равны по стоимости?

_________________
Тюнинг авто заканчивается с его продажей!!
Вернуться к началу
Ahill49 сейчас offline Посмотреть профиль Отправить личное сообщение
gli-ok



Зарегистрирован: 14.02.2006
Сообщения: 1498
Откуда: Санкт-Петербург
Авто: 21114

СообщениеДобавлено: Вт Мар 21, 2006 19:33    Заголовок сообщения:
Ответить с цитатой

Dima22 писал(а):
Щас насоветуете, он отрегулирует. Будет потом сцепление буксовать.

Ahill49, через двойной выжим включай первую. Задняя плохо втыкается т.к. на ней отсутствует синхронизатор. Залей хорошее маслице до уровня прим. 3/4 по щупу. Там посмотришь, как будут дела.



А вроде как тут говорили что где-то на 1 см выше максимума надо лить, что бы 5ая нормально смазывалась???
Вернуться к началу
gli-ok сейчас offline Посмотреть профиль Отправить личное сообщение
Ahill49



Зарегистрирован: 10.03.2006
Сообщения: 178
Откуда: Барнаул
Авто: ВАЗ 21124 2005г.

СообщениеДобавлено: Вт Мар 21, 2006 20:09    Заголовок сообщения:
Ответить с цитатой

Масло я сразу заменил как только купил машину 8-)
BP полусентетика 75*90 залил как и положено выше уровня

_________________
Тюнинг авто заканчивается с его продажей!!
Вернуться к началу
Ahill49 сейчас offline Посмотреть профиль Отправить личное сообщение
Andromeda
Забанен
Забанен


Зарегистрирован: 13.02.2006
Сообщения: 47

Авто:

СообщениеДобавлено: Вт Мар 21, 2006 22:38    Заголовок сообщения:
Ответить с цитатой

ОБъясните пожалуйста,зачем выше максимума?Не повлечет ли это за собой избыточное повышение давления на высокой скорости(150-160кмч),ведь тогда начнет выдавливать сальники,а это не есть гуд.С с уважением,Andromeda.
Вернуться к началу
Andromeda сейчас offline Посмотреть профиль Отправить личное сообщение
forester 55



Зарегистрирован: 31.12.2005
Сообщения: 904
Откуда: САО
Авто: ВАЗ 21113 2000г.

СообщениеДобавлено: Ср Мар 22, 2006 2:32    Заголовок сообщения:
Ответить с цитатой

Dima22 писал(а):
Щас насоветуете, он отрегулирует. Будет потом сцепление буксовать.

Ahill49, через двойной выжим включай первую. Задняя плохо втыкается т.к. на ней отсутствует синхронизатор. Залей хорошее маслице до уровня прим. 3/4 по щупу. Там посмотришь, как будут дела.
Действительно нахрен регулировать сцепление продолжай эксплуотацию ,пока коробка не накроетсясовсем; ход педали сцепления 13 см до пола,примерно на уровне тормозной педали и всё будет в норме.
Вернуться к началу
forester 55 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Дип



Зарегистрирован: 17.11.2005
Сообщения: 325
Откуда: Москва ЮАО м. Коломенская
Авто: Был ВАЗ 21102 1.5 i 8 кл. Теперь Nissan Almera Classic

СообщениеДобавлено: Ср Мар 22, 2006 5:05    Заголовок сообщения:
Ответить с цитатой

Ahill49 писал(а):
Сегодня заехал в магазин посмотреть сцепление а их там всяких полно?.
Кто что себе ставил и как в эксплуатации помогите определиться.. Kraft tech, NPA, Herzog, Caram?.все примерно равны по стоимости?

Вчера поставил КРафт !!! :cool: Доволен по уши , но это пока !!!!!! Very Happy Покупал в КЕМПЕ .
Вернуться к началу
Дип сейчас offline Посмотреть профиль Отправить личное сообщение
Dima22



Зарегистрирован: 03.05.2005
Сообщения: 983
Откуда: Ульяновск
Авто:

СообщениеДобавлено: Ср Мар 22, 2006 13:52    Заголовок сообщения:
Ответить с цитатой

gli-ok писал(а):
А вроде как тут говорили что где-то на 1 см выше максимума надо лить, что бы 5ая нормально смазывалась???


И так нормально. Нафиг лишнее сопротивление?

_________________
21124 "снежная королева"
http://autolada.fastbb.ru
Я #@$# модераторов.
Вернуться к началу
Dima22 сейчас offline Посмотреть профиль Отправить личное сообщение
Dima22



Зарегистрирован: 03.05.2005
Сообщения: 983
Откуда: Ульяновск
Авто:

СообщениеДобавлено: Ср Мар 22, 2006 13:54    Заголовок сообщения:
Ответить с цитатой

forester 55 писал(а):
Действительно нахрен регулировать сцепление продолжай эксплуотацию ,пока коробка не накроетсясовсем; ход педали сцепления 13 см до пола,примерно на уровне тормозной педали и всё будет в норме.


Да, ты что?!!! А педаль сцепления - это та, которая крайняя слева? Я-то думаю, че она у меня в руль упирается, а тут оказывается регулировать сцепление еще надо. гыгы

_________________
21124 "снежная королева"
http://autolada.fastbb.ru
Я #@$# модераторов.
Вернуться к началу
Dima22 сейчас offline Посмотреть профиль Отправить личное сообщение
Ahill49



Зарегистрирован: 10.03.2006
Сообщения: 178
Откуда: Барнаул
Авто: ВАЗ 21124 2005г.

СообщениеДобавлено: Ср Мар 22, 2006 14:01    Заголовок сообщения:
Ответить с цитатой

Кто ещё какое сцепление юзал?????
сегодня еду покупать, никак немогу определиться....
Вернуться к началу
Ahill49 сейчас offline Посмотреть профиль Отправить личное сообщение
Сочи



Зарегистрирован: 25.08.2005
Сообщения: 117
Откуда: Сочи
Авто: 21103-03 год ниагара

СообщениеДобавлено: Ср Мар 22, 2006 19:13    Заголовок сообщения:
Ответить с цитатой

поставил крафт, но сильной разницы не заметил, как включалась 1ая с трудом так и включается, двойной выжим рулит
Вернуться к началу
Сочи сейчас offline Посмотреть профиль Отправить личное сообщение
forester 55



Зарегистрирован: 31.12.2005
Сообщения: 904
Откуда: САО
Авто: ВАЗ 21113 2000г.

СообщениеДобавлено: Чт Мар 23, 2006 1:52    Заголовок сообщения:
Ответить с цитатой

Dima22 писал(а):
forester 55 писал(а):
Действительно нахрен регулировать сцепление продолжай эксплуотацию ,пока коробка не накроетсясовсем; ход педали сцепления 13 см до пола,примерно на уровне тормозной педали и всё будет в норме.


Да, ты что?!!! А педаль сцепления - это та, которая крайняя слева? Я-то думаю, че она у меня в руль упирается, а тут оказывается регулировать сцепление еще надо. гыгы
Регулировка нужна ,а вот сарказм тут не уместен,вон у чела уже ни чего не помогает первая струдом включается,сцепу поменял а хрен толку,не вдамёк наверное что синхронизатор первой передачи накрывается,за ним и вторая полетит.
Вернуться к началу
forester 55 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
klimov_d



Зарегистрирован: 22.03.2006
Сообщения: 143
Откуда: Москва
Авто: ваз 21102 v8 Амулет

СообщениеДобавлено: Чт Мар 23, 2006 2:16    Заголовок сообщения:
Ответить с цитатой

Совсем недавно была такая же пробрема,задняя включалась с хрустом. Попробуй педаль чуть приподнять,если не помогло меняй сцепление! Только не вздумай валео покупать,сейчас один левак идёт! Я как раз на него нарвался,пришлось потом другое ставить... Сейчас всё включается ок!
Вернуться к началу
klimov_d сейчас offline Посмотреть профиль Отправить личное сообщение
Ahill49



Зарегистрирован: 10.03.2006
Сообщения: 178
Откуда: Барнаул
Авто: ВАЗ 21124 2005г.

СообщениеДобавлено: Чт Мар 23, 2006 6:36    Заголовок сообщения:
Ответить с цитатой

klimov_d писал(а):
Совсем недавно была такая же пробрема,задняя включалась с хрустом. Попробуй педаль чуть приподнять,если не помогло меняй сцепление! Только не вздумай валео покупать,сейчас один левак идёт! Я как раз на него нарвался,пришлось потом другое ставить... Сейчас всё включается ок!

А что поставил???
Вернуться к началу
Ahill49 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Начать новую тему   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2, 3  След.
Страница 1 из 3

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Rambler's Top100 Рейтинг@Mail.ru