Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Эл-ка в 9ке глючит.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Эл-ка в 9ке глючит. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
dimanich



На форуме 11 лет
Сообщения: 450
Авто: ТАЗло 2113 (успешно продан)
Сообщение Добавлено: 03 Май 2006 15:20
Ответить с цитатой

Всем привет.
У меня карб. 9ка с выс. панелью.
Суть: При включении зажигания ранее загорался "ТЕСТ", несколько секунд горел, пропадал и авто спакойно заводилось.
С недавних пор (тех. вмешательств не производилось) "ТЕСТ" пропал!
Загорается как обычно датчик давления масла, подсос (если "вытянут"), и красная лампа в центре приборки, после нескольких секунд заводится, только "сложно". Долго крутить приходится. Это пол беды, при ВЫКЛЮЧЕНОМ зажегании тускло горят stop и ддм.
Смотрел предахранители, чистил "фишки", контакты реле...
Если кто сталкивался с данной траблой, проконсультируйте.
Вернуться к началу
dimanich сейчас offline Посмотреть профиль Отправить личное сообщение
Zmey_1983



На форуме 11 лет
Сообщения: 450
Откуда: 199,СЗАО
Авто: Ваз 21093=>Hyundai Accent 07 г.в
Сообщение Добавлено: 03 Май 2006 18:29
Ответить с цитатой

Ну Test у меня тоже тускло подсвечивается и ничего езжу.Советовали пошевелить,почистить контакты в приборке,но чето лень ее снимать.Насколько я знаю у многих так и ничего ездят люди и я в том числе
P.S давай вместе последим за темой мож кто чего подскажет Very Happy
Вернуться к началу
Zmey_1983 сейчас offline Посмотреть профиль Отправить личное сообщение
Xpert
Свой человек
Свой человек


На форуме 12 лет
Сообщения: 4177
Откуда: Москва
Сообщение Добавлено: 03 Май 2006 19:34
Ответить с цитатой

Почистить контакты приборки... Smile
_________________
2113 16v, Калина 2, Audi A4
Вернуться к началу
Xpert сейчас offline Посмотреть профиль Отправить личное сообщение
dimanich



На форуме 11 лет
Сообщения: 450
Авто: ТАЗло 2113 (успешно продан)
Сообщение Добавлено: 04 Май 2006 09:57
Ответить с цитатой

... Ребят, почистил как только заглючило. -) Откровенно говоря до блока предохраниетелей еще не добирался. Это полбеды! Но почему при выкл. зажигании тускло горит ддм!?
Вернуться к началу
dimanich сейчас offline Посмотреть профиль Отправить личное сообщение
DenNaTaze



На форуме 11 лет
Сообщения: 1150
Откуда: Москва
Авто: ВАЗ 21093i 2001г.
Сообщение Добавлено: 04 Май 2006 10:10
Ответить с цитатой

Разные варианты:
1) в блоке предохранителей че-то замкнуло,
2) Масса сигналки (или еще чего нибудь что включено при выключенном зажикании) выведена туда же куда и приборы и разболталась.
Вернуться к началу
DenNaTaze сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы